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For Lab 6, I want to help you learn how to use a GIS to help you develop a stronger sense of the negative 
ripple that are spawned by a fire like the Chimney Tops 2 Fire. There are multiple ways to do so, but let’s try: a) 
creating a point feature class from a table of coordinates; b) performing spatial overlay analysis with vector 
data; c) performing simple statistical analyses; and building an elegant locator map. 
 
Advice:  Read everything before doing anything so you can visualize your workflow, plan your time, and 
anticipate what comes next. I also recommend printing this handout and taking notes on it as you work.  You 
will appreciate these notes after you return from breaks.  Also, when saving outputs, given them user-friendly 
names.  Feel free to continue using the geodatabase that you used during Lab 5.  
 

Visit the course website and download the ZIP archive for lab 6. Extract its contents into the “rawData” folder 
you created during Lab 5. The ZIP file contains two (2) tables in CSV format and one (1) shapefile.   
 

Among the data you downloaded is a text file that contains point locations: each represents a scenic overlook 
within the national park. 

Use ArcCatalog to preview the file named GSMNP_scenicOverlooks.csv, which contains 
tabular data in comma separated value (*.csv) format. Preview both the table and its metadata description to 
develop a sense of your data. 

During preview, you’ll notice the file contains longitude and latitude coordinates, which are spatially 
referenced to the earth’s surface using the NAD83. These coordinates can be used to create point features, 
which can projected onto Tennessee’s metric mapping system. 
 
Question 1a: What are the geographic coordinates for the easternmost Chimneys Overlook? (2 pts) 
 
 We’re going to use and add to the knowledge and skill you 
developed during Labs 1 and 2.  Use ArcCatalog to access the file named 
GSMNP_scenicOverlooks.csv and open the Create Feature Class 

from XY Table form (Figure 1).  
Set up the form the usual way (output feature class saved in your 

geodatabase). Use the [Coordinate System of Input Coordinates] 
option to tell the software that the input coordinates you have are 
geographic NAD83 coordinates; then use the [Advanced Geometry 
Options] to tell the software that the output coordinates you want are 
metric Tennessee coordinates. 
 
Check yourself – Find and use the ArcToolbox > Data Management > 
Features > Add XY Coordinates tool to add the Tennessee coordinates 
to your new point feature attribute table. 
 
Question 1b: What are the Tennessee coordinates for the easternmost 
Chimneys Overlook? (2 pts)?    

 
Figure 1. We’ve done this before. 
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During or immediately after a fire like this, one of the first things local officials will do is perform a cursory 
damage inspection, which is exactly what the people in Sevier County’s GIS Department did.  They formed a 
small team and used drive-by surveys and mobile GPS devices to measure locations and where buildings were 
damaged.  We have those data.  

Use ArcCatalog to preview the file named SevierCo_CT2_structureStatus.csv , which 
contains tabular data in comma separated value format.  Like before, preview both the table and its metadata 
description to develop a sense of these data. 
 Use these data to create a set of building features in your geodatabase that are spatially referenced to 
Tennessee’s mapping system.  
 
Question 2: How many buildings are represented by this set of point features? (2 pts.) 
 

Next, find the ArcToolbox > Analysis Tools > Statistics > Frequency tool to perform frequency analysis 
with your buildings and their attributes. Frequency analysis involves reading a table and counting the number 
of each unique value (if one field is analyzed) or counting the number of unique combinations (if multiple 
fields are analyzed). Once you have a set of status frequencies, it will be easy for you to calculate shares (i.e., 
percentages) of the total number of buildings by damage status. 
 

Set up the Frequency tool with these parameters: 
 

a. Input: your point feature class of buildings 

b. Summary Field(s) (optional): <leave blank> 
c. Output geodatabase table: statusFreq 

d. Frequency Field: STATUS 
 

Question 3: Using the data in your new statusFreq table, create a reader-friendly table in your report that 

presents Sevier County’s post-fire status counts and your calculated shares, sorted by damage status (i.e., in 
logical status order). (3 pts.) 

 Use ArcCatalog to preview the shapefile named SevierCounty_ownershipParcels.shp , 
which contains polygon features in shapefile format.  Like before, preview these data – geography, table, and 
its metadata - to develop a better sense of these data. Spend some time poking around the attribute table, for 
parcel attribute data contain rich descriptions of the physical address, landowners, land use, zoning, appraised 
value, and the last time the property was sold.  These data are very useful, but there’s no damage information 
attached to them. 
 Import these parcel polygons into your geodatabase.  There’s no need to project them because they 
are already spatially referenced to Tennessee’s mapping system.  
 
Question 4: How many land ownership parcels are represented by this set of polygon features? (2 pts.) 
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 To develop a better sense of the damage, we are going to identify which parcel is associated with each 
building. In other words, we need to figure out which point is located in which polygon. There are several 
tools that can overlay points and polygons, but the Identity tool is easiest to use. Use ArcCatalog > 

ArcToolbox > Analysis Tools > Overlay > Identity to, for each building point, identify the parcel polygon 
that overlaps it. Use [Show Help >>] to help yourself as you fill in the three required parameter boxes (•). 
You may ignore all the optional parameters. 
 
Check yourself – The geography of your outputted point feature class will look exactly like the geography of 
your input point feature class, but the output attribute table will be bigger (scroll right). You should see each 
outputted building point now carries its original damage status attributes AND the attributes of the parcel 
that overlaps it. It’s probably worth not noting that several parcels contain multiple buildings, so don’t be 
surprised if you see duplicate parcel attributes for some adjacent buildings. 
 

Find the ArcCatalog > ArcToolbox > Analysis Tools > Statistics > Frequency tool again and perform 
another frequency analysis. This time, use your outputted building features with parcel attributes to set up 
the tool with these parameters: 
 

a. Input: your point feature class of buildings with parcel attributes 

b. Summary Field(s) (optional): <leave blank> 
c. Output geodatabase table: statusFreq_byParceltype 
d. Frequency Field: STATUS,PT 

 

Question 5: Using the data in your statusFreq_byParcelType table, create a table in your report that 
presents a cross-tabulation of building counts by Sevier County land use classes (your table rows) by damage 
status (your table columns). Be sure to calculate marginal percentages: add a column for the percent of total 
for each parcel type; add a row for the percent of total for each damage status. Use Table 1 as a guide (4 pts). 
 
 
Table 1: Cross-tabulation of land use and damage status categories 

 
 Damage categories 

Parcel types Damage cat 1 … Damage cat n Percent 

Type category 1    % 

…    % 

Type category n    % 

Percent % … % 100% 

 

Check yourself – If you calculated all your marginal percentages correctly, then the sum of your row of 
percentages will equal 100% and the sum of your column of percentages will also equal 100%. The purpose of 
a cross-tabulation table is to highlight counts and shares across multiple classifications. 
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Now you can finally close ArcCatalog and open ArcMap.  During tasks 3 and 6, you used simple analysis tools 
to assess building damage.  In this next analysis, we are going to find the total assessed value of property 
improvements for all the parcels that contain one or more affected/damaged/destroyed buildings.  Property 
assessments usually include an assessment for the land value, another assessment for the improvements value 
(which includes any buildings and utilities), and the total appraisal (i.e., land + improvement values). 

 
In ArcMap, make new layers from your parcels and original buildings feature classes.  Use the ArcMap 

> Selection > Select by Location tool to select all land ownership parcels that spatially intersect a building.  
Find, for your selected parcels only, the sum of all the improvement values.  The sum dollar value will be large 
(in excess of $100,000,000).  This sum is not a perfect reflection of the total value of all the things lost in the 
fire (i.e., automobiles, motorcycles, ATVs, etc. are typically not included in property appraisals), but the sum 
dollar value does give us a reasonable ballpark estimate of the scale of the fire damage. 

 
Question 6: How many parcels contain one or more reported buildings and what is the total improved value of 
those parcels? (2 pts.) 
 

 
 

Use ArcMap to layout a simple locator map that shows the State of Tennessee and where the Chimney Tops 2 
Fire occurred. Before adding new layers to build a map, however, use the ArcMap > File > Page and Print 

Setup tool to divorce the  size of your map canvas from the default paper size in your printer. Not every map 
has to be drawn on an 8.5 x 11” canvas. Orient your map canvas in landscape model, 6.5 inches wide and 2.5 
inches high. A map this size will, when exported to an image file, fit perfectly between the margins of your lab 
report without any resizing. 
 

Next, use the data you have in your database and the knowledge and skills you developed during GIS1 
and/or Cartography to build a simple locator map that: 1) emphasizes the location of the fire (what 
cartographers call “figure”); and 2) provides some spatial context for the fire in the State of Tennessee. Your 
contextual layers should be visible but not distractingly visible (what cartographer’s call “ground”). Use 
Figures 2 and 3 for inspiration. Show Tennessee, but emphasize the fire. 
 

When you finish laying out your locator map, use ArcMap > File > Export map … to export your 
elegant layout to an image (*.tif format with at least 600 d.p.i.). You can insert this image as a figure for your 
lab report. 
 

 
Question 7: Insert your locator map into your report and give it a useful figure caption. Next, build a 
paragraph that references your figure and describes in words where the Chimney Tops 2 Fire occurred. (2 pts. 
according to the quality of the map.) (2 pts. according to the quality of the description.) 
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This horrendous map provides us with an 
excellent example of how using saturated 
colors to highlight everything actually 
highlights nothing.  This kind of design 
might attract a child’s attention, but it does 
not guide an adult’s eye to useful 
information. 

Figure 2. Nope. 
 

Build a well-written report for Lab 6.  Include your name, date, and lab title on the first page.  Insert 
page numbers.  Your report should be printed on letter size paper. Set all page margins to be 0.7” except for 
the left margin, which should be set to 1.2.” Use 1.5 line spacing, set the normal font face to be Bookman 
Antiqua, Bookman Old Style, or Georgia, and set the normal font size to be 11 points.   

Your report should include five sections with bold and left-justified headings: Purpose, Objectives, 
Methods and Data, Results and Answers, and Summary.  Your Purpose and Objectives sections should be 
written in your own words and must address the specific purpose and the specific objectives of Lab 6 (and not 
the general purpose or all the objectives for the entire project).  

Your Methods and Data section should contain brief descriptions of your methods. Be sure to include 
screen captures (as figures) that illustrate how you setup both of your Frequency analyses, your Identity 
analysis, and your Select by Location analysis.  PC users can use the Snipping tool to capture the specific 
windows on your screen. 

The Results and Answers section should include answers to the questions posed during the lab.  Use 
evidence (data, supporting tables or supporting figures) to support your claims.   

In your Summary, use the contents of your two tables to make meaningful statements about how the 
Chimney Tops 2 fire affected property. Don’t regurgitate the entire table in your text; instead, use your words 
to highlight the salient elements of your table and to convert those salient elements into information. Also, 
feel free to share what you learned as well as any “light bulb” moment(s) that occurred along the way. 

Note: All tables and figures must be numbered, have captions, and be referenced in your text.  Table 
and figure captions should not be orphaned and, if appropriate, can be used to declare units of measure.  All 
tables and figures must be inserted inline with your text and not added as attachments. Add a line space 
before and after each table and figure to buffer them from your adjacent paragraphs. Columns that contain 
text strings ought to be left-justified. Columns that contain numbers should be right-justified with decimal 
points aligned (i.e., same level of decimal precision). 

You want your report to look professional.  Proofreading, paying attention to details, and applying a 
consistent style throughout are effective ways to achieve that professional look. 
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This figure was published in the Washington Post (2015) after a train 

derailed near Philadelphia. Notice how the Crash site was been 

illustrated with the strongest visual emphasis. It was mapped with the 
only brightly colored symbol and labeled with dark bold text. 

The background layers give the crash site some spatial context, but 
they do not compete visually with the crash site. Subtle grey tones 
predominate. Even the hue used to represent water is desaturated. 
Notice how the nosiest symbols – the interstate and US highway shields – 
have been made visually quiet by letting them mingle in the background. 
Visible, yes, but not distractingly visible. The crash site is the first thing 
you see on this map. 

Your locator map doesn’t need most of the layers shown here; it’s just 
an example. Remember: show Tennessee, but emphasize the fire. 

 

 
 

This figure was published in Blount County’s The Daily Times (2014). 
Notice the use of the prominent label – white text in a black box . The 
contrast between black and white font (large and sans serif, too) catches 
your eye first. The labels for the City of Pensacola and the State of Florida 
are the next strongest visual elements. Everything else on the map 
provides context for the gas explosion, but in the least distracting way 
possible. Yeah, the water is shown in blue (not white), but the color 
symbol for water is not a visually distracting or saturated blue.  Notice 
how the label for the Gulf of Mexico uses the same blue hue, but a 
slightly darker tone (also, serif fonts are used to indicate water bodies). 

 

 
 
 
 
 
 
 

 

This figure was published in The New York Times (2014). Notice how 

the cartographer used an elegant locator map (upper right corner) to 
provide the detailed main map some needed spatial context. You’re 
not being asked to build a detailed map of the forest fire, not yet 
anyways.  Rather, build an elegant locator map. 

 

Figure 3.  Three examples of a locator map. 


